Willkommen, Gast
Benutzername: Passwort:
Joomla 3.0 Allgemein
  • Seite:
  • 1

THEMA: Frage JS Community und Joomla 3.x

JS Community und Joomla 3.x 15 Jan 2013 23:06 #2208

Hallo,

es ist ja jetzt die 2.8 draußen, die ist also für 3.0 nicht kompatibel?

Hatte gedacht das ich es Irgend wo gelesen hätte.

Davon mal abgesehen, wenn man sich überlegt wie lange es jetzt die 3.0 gibt, scheinen die Endwickler für Deutsche Komponente ja Irgend wie keine Lust mehr zu haben.
Wenn man mal die Deutsche Joomla Seite joomlaos sieht könnte man das echt Denken.

Grüße keppi2456

PS. Knuddelesel übrigens noch mal Danke für die PN bezüglich Videos.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

JS Community und Joomla 3.x 05 Nov 2012 21:23 #2147

...wohl erst ab der zukünftigen Jomsocial Version 3.0
Folgende Benutzer bedankten sich: Babel

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Bitte Fragen immer ins Forum posten, damit andere auch was von haben :-)

JS Community und Joomla 3.x 05 Nov 2012 14:02 #2146

  • Babel
  • Babels Avatar Autor
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 9
  • Dank erhalten: 0
Hallo zusammen

Ich wollte nur wiesen ab welche version JS auf Joomla 3.x geht?

Wolfgang

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.111 Sekunden
Powered by Kunena Forum
Follow