Hallo, danke für die freie Modul. Ich habe diesen

Mehr
10 Jahre 2 Monate her #1860 von Knuddelesel
Hallo, welche Jomsocial Version benutzt Du denn?
Das Modul Knu_JSAlerts ist für Jomsocial ab Version 2.6
Das Modul Knu_Alerts ist für Jomsocial bis 2.4.x.
Ich denke Du verwendest das Modul Knu_JSAlerts mit einer Jomsocial Version unter 2.6.

Hi which version of jomsocial do you use?
The module Knu_JSAlerts is only for jomsocial since version 2.6.
For jomsocial version 2.2 - 2.4.x you must use the module Knu_Alerts.
Regards Thomy

Bitte Fragen immer ins Forum posten, damit andere auch was von haben :-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
10 Jahre 2 Monate her #1859 von farukkm
Hallo, danke für die freie Modul. Ich habe diesen Fehler, wenn ich es installiert.

Warning: call_user_func_array() [function.call-user-func-array]: First argument is expected to be a valid callback, 'CommunityModelNotification::getNotificationCount' was given in /homez.387/XXXX/www/components/com_community/libraries/core.php on line 2093

können Sie bitte helfen

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.166 Sekunden
Wir benutzen Cookies

Wir nutzen Cookies auf unserer Website. Einige von ihnen sind essenziell für den Betrieb der Seite, während andere uns helfen, diese Website und die Nutzererfahrung zu verbessern (Tracking Cookies). Sie können selbst entscheiden, ob Sie die Cookies zulassen möchten. Bitte beachten Sie, dass bei einer Ablehnung womöglich nicht mehr alle Funktionalitäten der Seite zur Verfügung stehen.