Willkommen, Gast
Benutzername: Passwort:
Knuddelesel.de Module und Erweiterungen
  • Seite:
  • 1

THEMA: Frage Module und Plugins von Dir auch für JSocial 2.8?

Module und Plugins von Dir auch für JSocial 2.8? 17 Mär 2013 11:26 #2265

Hallo,
die Module und Plugins sollten eigentlich kompatible zur Version 2.8 sein.
Genau getestet habe ich das bisher allerdings noch nicht intensiv, wird aber dann bei Zeiten immer mal wieder aktualisiert, sollte also jemand Fehler finden, immer her damit.
Die Sprachdatei ist bereits auf die aktuellste Version 2.8.4 angepasst, das war bereits schon am 13.März so. Ich habe heute noch einmal kleine Verbesserungen vorgenommen, das Paket steht wie immer auf der Downloadseite bereit.
Am Besten Knuddelesel.de auf Facebook folgen, dann erfährst Du immer das Aktuellste, unter anderem auch zu den Downloads.
Es ist richtig, dass JS Community nun bei iJoomla eingegliedert ist.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Bitte Fragen immer ins Forum posten, damit andere auch was von haben :-)

Module und Plugins von Dir auch für JSocial 2.8? 17 Mär 2013 02:37 #2261

Hi,

wollte mal fragen ob Deine Module und Plugins auch für die Neue JSocial 2.8 kompatibel sind.

Kann ich im Download nicht genau sehen.
Wenn nicht, wirst Du Sie dafür noch angleichen oder eher nicht?
Hast hier ja einiges geändert, mir Persönlich fehlt auch die JS Toolbar.

Ist aber Geschmackssache würde ich Denken.

Ach ja wird es eine Neue Deutsche Sprachdatei geben?
Es gibt ja jetzt schon wieder eine Neue Version JS 2.8.4

Grüße keppi2456

PS. Stimmt es das Azrul.com nichts mehr mit dem Projekt zu tun hat?
Er soll sich ja jetzt auf andere Projekte konzentrieren wie man hört.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.057 Sekunden
Powered by Kunena Forum
Follow