HTTP Error bei Bildupload

Mehr
17 Nov 2012 08:09 - 17 Nov 2012 10:10 #2165 von Schmidtiii
Hallihallo zusammen,
habe derzeit das Problem das es nicht möglich ist -in einem erstellten Album ein Bild hoch geladen werden . Das popup Fenster wird ganz normal geladen ( Drag and Drop )und es wird auch alles angezeigt,.Ziehe ich nun ein Bild ( ganz gleich welcher Größe, in den Uploader,und bestättige dieses dann mit ,,hochladen ,wird mir rechts neben dem Bild ein Warndreieck angezeigt mit der Info ( HTTP Error ) ???Nach erfolgloser Suche ,frage ich euch mal ob ihr diesen Fehler kennt,bzw wisst wodran dies liegt ???

Danke im Vorraus



Hat sich grad erledigt : Grund :
Wegen der Fühle der Plugins ( im Backend ) habe ich eins über sehen ( was nicht inst. war . ( plg editmyfotos) somit konnte es nicht gehen .
Gild übrigens auch für ale anderen plg´s ( wenn etwas nicht eht und diese Fehlermedung angzeigt wird,liegt es an der fehenden instal...
l.g
Letzte Änderung: 17 Nov 2012 10:10 von Schmidtiii. Grund: Erledigt

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.092 Sekunden
Wir verwenden Cookies

Wir nutzen Cookies auf unserer Website. Einige von ihnen sind essenziell für den Betrieb der Seite, während andere uns helfen, diese Website und die Nutzererfahrung zu verbessern (Tracking Cookies). Du kannst selbst entscheiden, ob Du die Cookies zulassen möchtest. Bitte beachte, dass bei einer Ablehnung womöglich nicht mehr alle Funktionalitäten der Seite zur Verfügung stehen.