Willkommen, Gast
Benutzername: Passwort:
  • Seite:
  • 1

THEMA: Frage JomSocial 2.4.1 fehler

Aw: Gruppenview fehler 12 Jan 2012 01:11 #1148

  • -Sam-
  • -Sam-s Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Beiträge: 49
  • Dank erhalten: 1
Also ich hab heute alle Updates installiert, alles Funktioniert soweit.
Nur das gruppenview funktioniert nicht.

Habe bei Joomla das Default Template aktiviert und auch bei Jomsocial.
Supi alles Fuktioniert. Hab bei Joomla das Default gelassen und bei JomSocial mein Template aktiviert, auch das funktioniert, aber sobald ich das Yootheme Catalyst wieder einschalte, funktioniert es nicht mehr. Habe alles ausprobiert, cache leeren, einfach alles, es funktioniert einfach nicht. WARUM??? Aber nur das gruppenview nicht, alles andere Funktioniert einwandfrei

Hat jemand vielleicht das gleiche Problem

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Aw: JomSocial 2.4.1 fehler 26 Dez 2011 14:56 #1011

  • -Sam-
  • -Sam-s Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Beiträge: 49
  • Dank erhalten: 1
Joa, danke, denke auch das die Clever version nicht für die neuste version 1.7 ist.
Nutze jetzt AlphaPlug und das funktioniert alles super, denke für gute arbeit kann man auch mal geld ausgeben, ist ja nicht viel.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Aw: JomSocial 2.4.1 fehler 25 Dez 2011 22:12 #1006

10 Controller von Clever?! ...sicher das die für die aktuellste Version von alphauserpoints 1.7.0 geeingnet sind?
Ansonsten guck mal direkt bei Alphaplug nach ... kostet allerdings etwas Geld.
Habe ich auch hier auf der Seite im Einsatz und es funktioniert einfach.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Bitte Fragen immer ins Forum posten, damit andere auch was von haben :-)

Aw: JomSocial 2.4.1 fehler 25 Dez 2011 12:39 #1003

  • -Sam-
  • -Sam-s Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Beiträge: 49
  • Dank erhalten: 1
Jetzt hab ich wieder auf 2.4.1 aktualisiert, funktioniert immer noch alles, vielleicht lag es an den 10 Constrollern von Clever um Jomsocial in AUP zu integrieren.

Gibt es noch ne andere möglichkeit die Aktivitäten in AUP zu integrieren?
Wie zum beispiel Punkte vergabe bei Avatar Upload, oder bei Profil visit?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Aw: JomSocial 2.4.1 fehler 25 Dez 2011 12:23 #1002

  • -Sam-
  • -Sam-s Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Beiträge: 49
  • Dank erhalten: 1
Nee, keine der Komponente oder der gleichen, am Template scheint es auch nicht zu liegen.
Hab die version 2.4.0 installiert und schwup di wups schon funktioniert wieder alles.

Steig ich nicht hinter, manchmal ist komisch

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Aw: JomSocial 2.4.1 fehler 25 Dez 2011 00:16 #999

Also so weit ich das hier nachvollziehen kann, habe ich den Fehler auf meiner Seite nicht.
Verwendest Du eventuell eine SEO-Komponente wie z.B sh404sef? Dann müsstest Du deren Cache mal löschen.
Ansonsten würde ich es wieder auf das Jomsocial Template schieben, dann mal das Default-Template ausprobieren.
Manchmal bewirkt das Neuerstellen des Menü-Punkts zur Jomsocial-Startseite auch Wunder.
Gruß Thomy

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Bitte Fragen immer ins Forum posten, damit andere auch was von haben :-)

JomSocial 2.4.1 fehler 24 Dez 2011 22:44 #998

  • -Sam-
  • -Sam-s Avatar Autor
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Beiträge: 49
  • Dank erhalten: 1
Jetzt hab ich schon 3 mal alles neu installiert, jedesmal das gleiche.
Wenn ich auf eine Gruppenseite gehe bleibt die weiß, hat die 2.4.1 echt noch soviele fehler versteckt?
Hab erst das problem mit dem Profil gehabt, dann hab ich das 2.4.1 Patch installiert, jetzt spinnt die Gruppen seite...

...kann mir jemand nen Tipp geben, wie ich diesen Fehler behebe?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.083 Sekunden
Powered by Kunena Forum
Follow