JomSocial Installation läst sich nicht beenden

23 Dez 2011 10:08 #990 von Knuddelesel
Es gibt scheinbar immer wieder Probleme des Zend-Plugins mit den Paketen 3 und 6.
Meist muss man das Plugin vorher manuell installieren und dann Jomsocial, wenn dann das Zend-Plugin schon vorhanden ist, wird es bei der Installation übersprungen.

Bitte Fragen immer ins Forum posten, damit andere auch was von haben :-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

23 Dez 2011 09:57 #988 von Ray
Keine Ahnung, was jetzt genau der Fehler war, aber interessanter weise geht es wieder.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

22 Dez 2011 03:00 #958 von Ray
Hey,
Ich habe ein ziemlich nerviges Problem.
Wenn ich Jomsocial installiere läuft die Installation gut bis zum Zend Framework. Wenn er die ersten 3 Packete installiert hat kommt folgender Fehler:
JFolder: :files: Der Pfad ist kein Ordner! Pfad: /var/www/web***/html/home/tmp/install_4ef28c21d3635
JFolder: :folder: Der Pfad ist kein Ordner! Pfad: /var/www/web***/html/home/tmp/install_4ef28c21d3635
JFolder: :files: Der Pfad ist kein Ordner! Pfad: /var/www/web***/html/home/tmp/install_4ef28c21d3635
JInstaller: :Install: Cannot find Joomla XML setup file
Install path does not exist

Mal kommt dieser error mal wird die seite dann weiß. Auch bei anderne Installationen z.B. Templates für joomla passiert so ein error.
So viel ich weiß ist das Problem nicht die Zend Libary, sonder iwie im System zusammen mit dme Installer...hat jmd eine idee zum fixen?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Powered by Kunena Forum
Follow