Willkommen, Gast
Benutzername: Passwort:
  • Seite:
  • 1

THEMA: Frage Fehler beim Posten

Aw: Fehler beim Posten 22 Dez 2011 16:01 #973

Hast du einfach mal versucht Jomsocial neu zu installieren?? Oder überlegt ab wann die Meldung kam, vielleicht hast du ja irgendetwas umgestellt was du nicht mehr weißt.

Anstatt hier jetzt alles zu posten,was er dir anzeigt, würde ich es einfach neu installieren.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Aw: Fehler beim Posten 21 Dez 2011 23:10 #957

Leider kann er jetzt gar keine posts machen

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Aw: Fehler beim Posten 21 Dez 2011 23:06 #956

Na das Verzeichniss habe ich doch hingeschrieben:

language/de-DE/de-DE.com_community.ini

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Bitte Fragen immer ins Forum posten, damit andere auch was von haben :-)

Aw: Fehler beim Posten 21 Dez 2011 23:02 #955

wo kann ich die ini finden?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Aw: Fehler beim Posten 21 Dez 2011 22:29 #953

Gebe mal in die
language/de-DE/de-DE.com_community.ini
in die letzte Zeile folgende Zeile ein:
COM_COMMUNITY_ACTIVITIES_STATUS_MESSAGE_TO="{actor} an {target} %1$s"

Damit sollte es dann wieder richtig angezeigt werden.
Gruß Thomy

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Bitte Fragen immer ins Forum posten, damit andere auch was von haben :-)

Aw: Fehler beim Posten 21 Dez 2011 22:14 #952

Ja die Sprachdatei habe ich von Knuddelesel, update kann ich nicht machen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Aw: Fehler beim Posten 21 Dez 2011 22:00 #951

Hallo,
hast Du die aktuellste Sprachdatei von hier installiert?
Hast Du die Möglichkeit auf die aktuellste Version 2.4.1 von Jomsocial zu updaten?
Gruß Thomy

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Bitte Fragen immer ins Forum posten, damit andere auch was von haben :-)

Fehler beim Posten 21 Dez 2011 21:48 #950

Hallo, ich habe folgendes Problem mit JomSocial 2.2.2:
Wenn ich ein Status teilen möchte kommt das als Status: COM_COMMUNITY_ACTIVITIES_STATUS_MESSAGE_TO

was kann das sein?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.128 Sekunden
Powered by Kunena Forum
Follow