FB login funktioniert nicht

12 Okt 2014 00:25 #3340 von Knuddelesel
Es kann auch an einem Konflikt mit einer Erweiterung, einem Plugin oder auch einem Template liegen.
Am Besten Mal mit dem Standard Joomla Template und dem Standard JS-Community Template ausprobieren. Wenn das nicht hilft, musst Du eine Erweiterung (Komponente/Modul/Plugin) nach der anderen mal deaktivieren und ausprobieren.

Bitte Fragen immer ins Forum posten, damit andere auch was von haben :-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

09 Okt 2014 14:20 #3337 von wahgen
ja die habe ich ich bekomme alles angezeigt nur dann beim schluss zeigt er mir dann halt dieses weiße seite an

danke für den link du glaubst nicht wie oft ich die angeschrieben habe und bis heute bekam ich keine antwort mit JS 2.8 hat alles wunderbar funktioniert jetzt benutze ich das der 3er version

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

09 Okt 2014 14:19 #3336 von wahgen
ja die habe ich ich bekomme alles angezeigt nur dann beim schluss zeigt er mir dann halt dieses weiße seite an

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

08 Okt 2014 22:13 #3333 von Knuddelesel
Hallo,
hast Du alle Punkte der Setup Anleitung richtig durch gearbeitet?
Hier mal ein Link, ist zwar in Englisch, aber sehr hilfreich:
Facebook-Login Setup

Bitte Fragen immer ins Forum posten, damit andere auch was von haben :-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

08 Okt 2014 13:38 #3332 von wahgen
Hallo Leute,

habe ein nerviges problem
bei mir funktuionuert das FB login nicht wirklich das regt gerade voll auf




das sieht dann so aus wie auf dem bild

kann mir bitte bitte jemand helfen
Anhang:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Powered by Kunena Forum
Follow