Willkommen, Gast
Benutzername: Passwort:
  • Seite:
  • 1

THEMA: Frage Status wird nicht gespeichert

Aw: Status wird nicht gespeichert 27 Apr 2011 00:29 #291

Funktioniert bei mir allerdings nicht. Ich habe den Cache geleert und dann funktioniert eine Statusmeldung. Loggt man sich aus und wieder ein, funktioniert es nicht mehr.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Aw: Status wird nicht gespeichert 18 Apr 2011 09:59 #277

Danke für den Tipp Nick - Bei mir hats auch funktioniert :) Feine Sache :)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Aw: Status wird nicht gespeichert 17 Apr 2011 22:03 #276

  • Nick
  • Nicks Avatar Autor
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 2
  • Dank erhalten: 0
hey djxitec,
ich konnte mein Problem gestern Nacht lösen ;)
versuchs mal mit diesem SQL-Befehl:
ALTER TABLE `jos_community_users` ADD `status_access` VARCHAR( 255 ) NOT NULL
Danach ging bei mir wieder alles einwandfrei :whistle:
Hoffe ich konnte dir helfen :)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Aw: Status wird nicht gespeichert 17 Apr 2011 00:44 #274

Ich habe das gleiche problem..

Bei mir muss es allerdings mit dem Update von Joomla von 1.6.0 nach 1.6.1 zusammenhängen oder von JomSocial 2.2.0 nach 2.2.1

Ich kann mir da auch nicht weiterhelfen -.- Ärgerlich ist das... Wenn man mal bedenkt... Wenn meine seite schon öffentlich wäre und nichts würde mehr funktionieren.

Klaro.. Backups machen und wieder zurückspielen... Aber das ist eigentlich nicht der sinn der sache da die Updates ja auch ihren sinn haben..

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Status wird nicht gespeichert 07 Apr 2011 23:42 #241

  • Nick
  • Nicks Avatar Autor
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Beiträge: 2
  • Dank erhalten: 0
Hi,

und erstmal vielen Dank dass du die deutschen Sprachdateien von Jomsocial hier umsonst bereitstellst und dir die Mühe machst. Echt super.
Ich hab ein Problem mit Jomsocial 2.2 und dachte, vielleicht kann mir hier jemand helfen :)
Und zwar wird bei mir der Status nicht gespeichert wenn man ihn eingibt.
Lokal funktioniert alles super aber sobald ich die Seite online stell tritt der Fehler auf.
Hat jemand vielleicht ne Ahnung woran das liegen kann?
Schonmal vielen Dank für eure Hilfe

LG Nick

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Seite:
  • 1
Ladezeit der Seite: 0.080 Sekunden
Powered by Kunena Forum
Follow