• youlik3sme hat einen neuen Foren Beitrag in JS Community erstellt
    Hallo Leute
    Ich bin anscheinend zu blöd! Ich habe das neue Jomsocial gekauft und kann dies jetzt nicht richtig installieren! Ich bin nicht einmal in der Lage das deutsche Sprachpaket am richtigen Platz zu installieren! Kann mir jemand helfen? dies richtig einzustellen?
    Hallo Leute
    Ich bin anscheinend zu blöd! Ich habe das neue Jomsocial gekauft und kann dies jetzt nicht richtig installieren! Ich bin nicht einmal in der Lage das deutsche Sprachpaket am richtigen Platz zu installieren! Kann mir jemand helfen? dies richtig einzustellen?
    1. Diskussionsthema anzeigen →
    0
    0
    0
    0
    0
    0
    Beitrag wartet auf Freischaltung
    Beitrag wurde veröffentlicht, er ist jetzt im Stream sichtbar.
Fehler beim Laden das Tooltip.
Wir verwenden Cookies

Wir nutzen Cookies auf unserer Website. Einige von ihnen sind essenziell für den Betrieb der Seite, während andere uns helfen, diese Website und die Nutzererfahrung zu verbessern (Tracking Cookies). Du kannst selbst entscheiden, ob Du die Cookies zulassen möchtest. Bitte beachte, dass bei einer Ablehnung womöglich nicht mehr alle Funktionalitäten der Seite zur Verfügung stehen.